About

This package is 117.5 KB. It is available at http://archive.ubuntu.com/ubuntu/pool/main/k/krb5/libgssapi-krb5-2_1.13.2+dfsg-5ubuntu2.1_amd64.deb .

View its full control file here: debian/control.

Description

MIT Kerberos runtime libraries - krb5 GSS-API Mechanism

Relations

This package depends on: libc6 (>= 2.14), libcomerr2 (>= 1.34), libk5crypto3 (>= 1.8+dfsg), libkrb5-3 (= 1.13.2+dfsg-5ubuntu2.1), libkrb5support0 (>= 1.13~alpha1+dfsg).

This package does not recommend any other package.

This package suggests: krb5-doc, krb5-user.

This package does not conflict with any other package.

Package Contents

This package is currently being indexed.

libgssapi-krb5-2 1.13.2+dfsg-5ubuntu2.1 is in ubuntu - xenial-security / main. This package's architecture is: amd64.

This package will not be indexed since your user agent reports your browser is a bot.