About

This package is 141.2 KB. It is available at http://archive.ubuntu.com/ubuntu/pool/universe/p/php5/php5-mysqlnd_5.3.10-1ubuntu3_amd64.deb .

View its full control file here: debian/control.

Description

MySQL module for php5 (Native Driver)

Relations

This package depends on: libc6 (>= 2.15), phpapi-20090626, php5-common (= 5.3.10-1ubuntu3).

This package does not recommend any other package.

This package does not suggest any other package.

This package conflicts with: php5-mysql, php5-mysqli.

Package Contents

This package is currently being indexed.

php5-mysqlnd 5.3.10-1ubuntu3 is in ubuntu - precise / universe. This package's architecture is: amd64.

This package will not be indexed since your user agent reports your browser is a bot.