About

This package is 2.9 MB. It is available at http://archive.ubuntu.com/ubuntu/pool/main/p/php5/php5-cli_5.3.10-1ubuntu3.26_amd64.deb .

View its full control file here: debian/control.

Description

command-line interpreter for the php5 scripting language

Relations

This package depends on: libbz2-1.0, libc6 (>= 2.15), libdb5.1, libedit2 (>= 2.11-20080614-1), libpcre3 (>= 8.10), libssl1.0.0 (>= 1.0.0), libxml2 (>= 2.7.4), zlib1g (>= 1:1.1.4), mime-support, php5-common (= 5.3.10-1ubuntu3.26), libmagic1, ucf, tzdata.

This package does not recommend any other package.

This package suggests: php-pear.

This package does not conflict with any other package.

Package Contents

This package is currently being indexed.

php5-cli 5.3.10-1ubuntu3.26 is in ubuntu - precise-security / main. This package's architecture is: amd64.

This package will not be indexed since your user agent reports your browser is a bot.