About

This package is 5.6 KB. It is available at http://archive.ubuntu.com/ubuntu/pool/main/d/dpdk/librte-security17.11_17.11.2-1ubuntu0.1_amd64.deb .

View its full control file here: debian/control.

Description

Data Plane Development Kit (librte_security runtime library)

Relations

This package depends on: libc6 (>= 2.4), librte-eal17.11 (>= 16.04), librte-mempool17.11 (>= 16.07~rc1).

This package does not recommend any other package.

This package does not suggest any other package.

This package conflicts with: libdpdk0.

Package Contents

This package is currently being indexed.

librte-security17.11 17.11.2-1ubuntu0.1 is in ubuntu - bionic-security / main. This package's architecture is: amd64.

This package will not be indexed since your user agent reports your browser is a bot.